Wiki alhaalla päivityksen vuoksi


#1

Päivitin eilen Linux.fi:n palvelimen käyttöjärjestelmää tuoreimpaan Ubuntun LTS-versioon. Foorumi selvisi päivityksestä hienosti, mutta wiki vaatii vielä hieman säätöä. Pahoittelen katkoa, pyrin korjaamaan ongelman tänään.


#2

Ja toiminnassa jälleen.


#3

Nyt tuettuna myös HTTP/2 koko saitille.